+- +-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Stats ezBlock

Members
Total Members: 8173
Latest: 3mark
New This Month: 3
New This Week: 0
New Today: 0
Stats
Total Posts: 1198126
Total Topics: 83739
Most Online Today: 48
Most Online Ever: 378
(Marzo 16, 2020, 12:37:38 am)
Users Online
Members: 0
Guests: 37
Total: 37

Autore Topic: Non si avvia cbr 600 f4i  (Letto 583 volte)

Stekrimini

  • Cancello
  • **
  • Post: 329
Non si avvia cbr 600 f4i
« il: Marzo 30, 2020, 08:25:38 pm »
Ciao a tutti ragazzi, è da un po' che non scrivo in quanto ho avuto la moto ferma problemi miei.
 il CBR è fermo da 4 anni e la sto rimettendo in ordine, oltre tutte le cose di pulizia generale mi stavo accingendo a fare il cambio olio ma purtroppo la moto non si avvia.
Ho trovato il serbatoio pieno di ruggine e l'ho sostituito con un altro che avevo compresa pompa di benzina che par essere funzionante, messo dentro benzina nuova ho dato i contatti e sento la pompa che gira ed I relè che attaccano.
Provato a dare i contatti il motorino di avviamento gira ma non borbotta nemmeno.
Ho controllato con il Self test della centralina e non mi dà nessun errore.
 Su questa moto avevo Power Commander 3 USB oltre al modulo iniezione, pensando forse relativo a questo il problema è scollegato tutto quanto e ri collegato direttamente alla centralina normali, ho riprovato a dare i contatti ma ancora motorino di avviamento gira ma non borbotta.
Ho controllato le candele che avevo sostituito circa 10000 km fa e sembrano essere buone, cercando di avviare di nuovo con una candela fuori dalla sua sede non sento minimamente odore di benzina uscire dal cilindro, a questo punto credo che non arrivi benzina agli iniettori.
Ho provato a rimontare quindi la candela e a fare l'accensione Tenendo premuto il pulsante ed il gas a fondo ma ancora non borbotta.
Secondo voi cosa devo controllare?

Riccardo64

  • Smanettone
  • ****
  • Post: 2542
Re:Non si avvia cbr 600 f4i
« Risposta #1 il: Marzo 31, 2020, 08:43:03 pm »
ciao,
controlla se la pompa funziona davvero e se la benza arriva agli iniettori...
viene da pensare che gli iniettori non si aprano.

Stekrimini

  • Cancello
  • **
  • Post: 329
Re:Non si avvia cbr 600 f4i
« Risposta #2 il: Marzo 31, 2020, 10:24:51 pm »
Si infatti domani voglio provare a vedere quanto butta la benzina, sembra proprio esserci poca pressione.
Non ho il manometro, ma credo che se la pompa deve spingere a 3bar, non dovrei quasi riuscire a tenere il tubo tappato con il dito.
Appena controllo, aggiorno il post
Grazie Riccardo

Riccardo64

  • Smanettone
  • ****
  • Post: 2542
Re:Non si avvia cbr 600 f4i
« Risposta #3 il: Aprile 02, 2020, 08:38:20 pm »
la pompa può anche pompare ma se poi gli iniettori non si aprono la benza torna indietro (da quello che ricordo)...

Stekrimini

  • Cancello
  • **
  • Post: 329
Re:Non si avvia cbr 600 f4i
« Risposta #4 il: Aprile 04, 2020, 06:03:24 pm »
esatto, non sto capendo perchè gli iniettori non si aprono. sembra nessuno dei 4 poi...

Stekrimini

  • Cancello
  • **
  • Post: 329
Re:Non si avvia cbr 600 f4i
« Risposta #5 il: Aprile 05, 2020, 10:52:19 pm »
domani controllo se i sensori danno le giuste, in particolare il TP ed il MAP.
anche se da centralina la spia F1 non da nessun segnale relativamente a loro.
mi pare troppo strano che si siano guastati tutti e 4 gli iniettori

Riccardo64

  • Smanettone
  • ****
  • Post: 2542
Re:Non si avvia cbr 600 f4i
« Risposta #6 il: Aprile 17, 2020, 07:21:48 pm »
Ciao, novità?

Stekrimini

  • Cancello
  • **
  • Post: 329
Re:Non si avvia cbr 600 f4i
« Risposta #7 il: Maggio 21, 2020, 11:53:34 pm »
aggiornamento:
si erano ostruiti tutti e 4 gli iniettori.
pulizia a ultrasuoni e di nuovo ok (costo a listino 20 euro ad iniettore).

ho usato la moto per fare pochi km, e purtroppo ho iniziato a sentire odore di benzina.
la membrana del regolatore di pressione saltata, mandando a quel paese il motul 7100 appena sostituito (Accidenti).

fatto sta che dal cilindro due usciva benzina dal collettore di scarico.
regolatore cambiato e candele all'iridio sostituite con altre normali (purtroppo le prime sono un po noiose, anche se avevano solo pochi km, non risultavano piu buone).
quindi altri 50 euro di olio, 40 di candele, regolatore di pressione nuovo super offerta 60 euro (costerebbe 180 dal concessionario!!)

mi sarebbe costato meno usare la moto piuttosto che lasciarla (purtroppo) ferma tutto quel tempo!

Riccardo64

  • Smanettone
  • ****
  • Post: 2542
Re:Non si avvia cbr 600 f4i
« Risposta #8 il: Maggio 22, 2020, 05:01:51 pm »
e vabbè, l'importante è che hai risolto  ;)

 

+-Recent Topics

Cerco sella per F 99-2006 by Riccardo64
Settembre 25, 2020, 10:31:26 am

Tachimetro Univetsale by Riccardo64
Settembre 04, 2020, 08:43:18 pm

Parti originali per Honda CBR 600 F ABS 2011-2013 (pc41). by Riccardo64
Agosto 25, 2020, 07:31:28 pm

CBR 600 F Naked by Riccardo64
Agosto 25, 2020, 07:08:46 pm

Tachimetro Univetsale by Matteo1973
Agosto 24, 2020, 02:25:54 pm

installazione voltometro by gas
Agosto 15, 2020, 10:00:23 pm

Mi presento by Riccardo64
Agosto 11, 2020, 09:01:00 pm

Statore e regolatore by Riccardo64
Luglio 26, 2020, 09:59:46 pm

Problemone cbr 600 rr 2003,non si accende! by Riccardo64
Giugno 15, 2020, 03:20:29 pm

E ora... ricostruiamola! by Riccardo64
Giugno 13, 2020, 06:27:32 pm

Powered by EzPortal