+- +-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Stats ezBlock

Members
Total Members: 8136
Latest: Mash0s
New This Month: 2
New This Week: 1
New Today: 0
Stats
Total Posts: 1197975
Total Topics: 83717
Most Online Today: 21
Most Online Ever: 58
(Luglio 19, 2019, 11:08:09 am)
Users Online
Members: 0
Guests: 13
Total: 13

Autore Topic: CBR 600 non si accende, no scintilla candele.  (Letto 310 volte)

serafiniM95

  • Newbie
  • Post: 10
CBR 600 non si accende, no scintilla candele.
« il: Ottobre 20, 2018, 08:38:08 pm »
Salve a tutti, è solo il terzo topic che posto, ma su questo forum mi trovo molto bene e ringrazio tutti per le risposte nei miei precedenti topic. :)
Ho un nuovo problema da porre, riguardo il motore di una CBR 600 RR del 2004 (PC 37, doppi iniettori per cilindro).
Brevemente: Il motore è montato su un prototipo da slalom in costruzione. Ho gia acceso il motore ad agosto 2018, si è acceso al terzo tentativo. Poi ho allungato dei cavi elettrici, quello del nottolino chiave, quello con tasto accensione (rosse e nero), quello del Ricevitore HISS posto attorno alla chiave, la strumentazione (contagiri, display, spie).
Ora il motorino di avviamento gira, ma le candele (dopo test con una candela smontata per vedere elettrodi) non fanno la scintilla.
Anche la benzina arriva in camera di scoppio, e pompa benzina lavora e mette in pressione (3,3 bar).
E' possibile che ci sia un problema tra sensore d'inclinazione( quello con la freccia UP) e ricevitore HISS? Leggendo su manuale officina Honda, è indicato che se spia HISS (rossa) su strumentazione, quando schiaccio su tasto rosso di accensione, rimane accesa due secondi e poi si spegne, è tutto apposto. Ed è proprio quello che succede a me.
Quindi non so se includere questo problema.
Fusibili tutti funzionanti, controllati anche con tester per verificare continuità.
Cavi che ho allungato saldi e fissi, ho messo anche guaina termorestringente. Allungando di 1 metro tutti quei cavi è possibile che abbia creato una resistenza che la centralina non riconosce? :-\
Qualcuno di voi ha mai avuto esperienze simili, e sa cosa si potrebbe controllare ancora?
Altrimenti mi sa che andrò in Honda.
Ringrazio in anticipo per eventuali risposte, ciao a tutti. :)

franc

  • Newbie
  • Post: 1
Re:CBR 600 non si accende, no scintilla candele.
« Risposta #1 il: Ottobre 28, 2018, 09:41:25 am »
controlla le candele.si bruciano facilmente..

serafiniM95

  • Newbie
  • Post: 10
Re:CBR 600 non si accende, no scintilla candele.
« Risposta #2 il: Novembre 10, 2018, 04:16:45 pm »
Ho risolto il problema, avevo un problema con Generatore impulsi albero a camme ( posto su lato bancate, di forma cilindrica).
Grazie. Ora va.

 

+-Recent Topics

Barza by Riccardo64
Settembre 18, 2019, 06:10:35 pm

Associazioni di idee by Riccardo64
Settembre 13, 2019, 05:28:24 pm

EHILA'!!! CI SIAMO ANCORA??? by Riccardo64
Settembre 10, 2019, 08:51:33 pm

un saluto... by Riccardo64
Settembre 10, 2019, 08:50:44 pm

Contiamo.... Chi continua?? by Riccardo64
Agosto 27, 2019, 08:48:56 pm

CERCO UNGHIA MONOPOSTO CBR 600 RR 07 BAINCO by Riccardo64
Agosto 22, 2019, 10:54:40 am

lo so... by AndreaCbr
Agosto 17, 2019, 10:55:20 am

..RIECCOCI! by josè
Luglio 30, 2019, 07:12:12 am

GRAFICA NOME PILOTA by josè
Luglio 18, 2019, 07:30:46 am

cbr 600 rr distanziali ruota anteriore by Riccardo64
Luglio 13, 2019, 04:39:42 pm

Powered by EzPortal