Cbr600.it

Moto e dintorni => L'officina di Cbr600.it => Topic aperto da: Stekrimini - Marzo 30, 2020, 08:25:38 pm

Titolo: Non si avvia cbr 600 f4i
Inserito da: Stekrimini - Marzo 30, 2020, 08:25:38 pm
Ciao a tutti ragazzi, è da un po' che non scrivo in quanto ho avuto la moto ferma problemi miei.
 il CBR è fermo da 4 anni e la sto rimettendo in ordine, oltre tutte le cose di pulizia generale mi stavo accingendo a fare il cambio olio ma purtroppo la moto non si avvia.
Ho trovato il serbatoio pieno di ruggine e l'ho sostituito con un altro che avevo compresa pompa di benzina che par essere funzionante, messo dentro benzina nuova ho dato i contatti e sento la pompa che gira ed I relè che attaccano.
Provato a dare i contatti il motorino di avviamento gira ma non borbotta nemmeno.
Ho controllato con il Self test della centralina e non mi dà nessun errore.
 Su questa moto avevo Power Commander 3 USB oltre al modulo iniezione, pensando forse relativo a questo il problema è scollegato tutto quanto e ri collegato direttamente alla centralina normali, ho riprovato a dare i contatti ma ancora motorino di avviamento gira ma non borbotta.
Ho controllato le candele che avevo sostituito circa 10000 km fa e sembrano essere buone, cercando di avviare di nuovo con una candela fuori dalla sua sede non sento minimamente odore di benzina uscire dal cilindro, a questo punto credo che non arrivi benzina agli iniettori.
Ho provato a rimontare quindi la candela e a fare l'accensione Tenendo premuto il pulsante ed il gas a fondo ma ancora non borbotta.
Secondo voi cosa devo controllare?
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Riccardo64 - Marzo 31, 2020, 08:43:03 pm
ciao,
controlla se la pompa funziona davvero e se la benza arriva agli iniettori...
viene da pensare che gli iniettori non si aprano.
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Stekrimini - Marzo 31, 2020, 10:24:51 pm
Si infatti domani voglio provare a vedere quanto butta la benzina, sembra proprio esserci poca pressione.
Non ho il manometro, ma credo che se la pompa deve spingere a 3bar, non dovrei quasi riuscire a tenere il tubo tappato con il dito.
Appena controllo, aggiorno il post
Grazie Riccardo
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Riccardo64 - Aprile 02, 2020, 08:38:20 pm
la pompa può anche pompare ma se poi gli iniettori non si aprono la benza torna indietro (da quello che ricordo)...
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Stekrimini - Aprile 04, 2020, 06:03:24 pm
esatto, non sto capendo perchè gli iniettori non si aprono. sembra nessuno dei 4 poi...
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Stekrimini - Aprile 05, 2020, 10:52:19 pm
domani controllo se i sensori danno le giuste, in particolare il TP ed il MAP.
anche se da centralina la spia F1 non da nessun segnale relativamente a loro.
mi pare troppo strano che si siano guastati tutti e 4 gli iniettori
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Riccardo64 - Aprile 17, 2020, 07:21:48 pm
Ciao, novità?
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Stekrimini - Maggio 21, 2020, 11:53:34 pm
aggiornamento:
si erano ostruiti tutti e 4 gli iniettori.
pulizia a ultrasuoni e di nuovo ok (costo a listino 20 euro ad iniettore).

ho usato la moto per fare pochi km, e purtroppo ho iniziato a sentire odore di benzina.
la membrana del regolatore di pressione saltata, mandando a quel paese il motul 7100 appena sostituito (Accidenti).

fatto sta che dal cilindro due usciva benzina dal collettore di scarico.
regolatore cambiato e candele all'iridio sostituite con altre normali (purtroppo le prime sono un po noiose, anche se avevano solo pochi km, non risultavano piu buone).
quindi altri 50 euro di olio, 40 di candele, regolatore di pressione nuovo super offerta 60 euro (costerebbe 180 dal concessionario!!)

mi sarebbe costato meno usare la moto piuttosto che lasciarla (purtroppo) ferma tutto quel tempo!
Titolo: Re:Non si avvia cbr 600 f4i
Inserito da: Riccardo64 - Maggio 22, 2020, 05:01:51 pm
e vabbè, l'importante è che hai risolto  ;)